Menu

Connecté au wifi mais impossible d'utiliser internet.

Messages postés
5
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
15 janvier 2019
- - Dernière réponse : newtomdu02
Messages postés
5
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
15 janvier 2019
- 15 janv. 2019 à 13:30
Bonjour,

je viens de changer de box, je suis passé a la freebox revolution la semaine derniere et depuis quelques jours j'ai un probleme : quand je lance internet sur mon ordi, impossible d'acceder a internet. pourtant la connection wifi semble se faire entre l'ordi et la box. La box marche pour tout le reste, telephone, télé, et sur mon telephone et sur ma tablette en wifi. par ailleurs, mon ordi marche lorsque je partage la connection de mon telephone.
si vous avez besoin d'info, dites moi. merci de m'aider!
Afficher la suite 

Votre réponse

1 réponse

Messages postés
81037
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 janvier 2019
11976
0
Merci
Salut,
évite de lancer internet, ça peut te retomber dessus :-)
sérieusement,
quel message d'erreur as tu quand il retombe ?
newtomdu02
Messages postés
5
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
15 janvier 2019
-
j'ai un petit triangle jaune a coté de mon icône wifi et sur chrome "impossible de trouver l'adresse IP du serveur ..." en dessous en anglais c'est ecrit DNS_PROB_FINISHED_BAD_CONFIG
J'ai trouvé un moyen de regler ça temporairement en regardant sur le forum et en desinstallant ma carte wifi et en redémarrant l'ordi, mais ca va etre lourd de devoir redémarré l'ordi comme ça tout les jours et ensuite remettre tout les codes des reseaux
newtomdu02
Messages postés
5
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
15 janvier 2019
-
désolé du double post, mais merci de m'aider!
Commenter la réponse de brupala
Dark Phoenix | 1x83 Casa de muñecos | 50 mejores películas según IMDb 5